Fototekstura.pl
forum aukcje grupy pliki sound faq poczta
Zasady Forum

Wróć   MaTraX.NET > MobileOS > Windows Mobile

Odpowiedz
 
Narzędzia wątku
Old 29-05-09, 16:14   #1
lukasz_lo
Bywalec
 
lukasz_lo's Avatar
 
Zarejestrowany: 07.08.05
Model: E1000, SE k850i:D
Posty: 130
[MIO A501] problem z bootloader-em

Probuje wejsc do BL w Mio A501:/ wciskam ten przycisk aparatu + "-volume" + power i...wibra potem pokazuje sie logo Mio na dole napis: ULDR : upade = 0 reboot=0 i migają diody zielona i niebieska jednoczesnie...po okolo 10sek sie resetuje i włacza telefon... co mam zrobic ? jak wrzucic tego ROM-a ??
szukałem na forum i takiego przypadku nie znalazłem.
HELP

__________________
MOTOROLA: E1000
TF: 1GB :)
lukasz_lo is offline   Odpowiedź z Cytowaniem
Fototekstura.pl - fotografia magazyn
Old 29-05-09, 20:56   #2
lukasz_lo
Bywalec
 
lukasz_lo's Avatar
 
Zarejestrowany: 07.08.05
Model: E1000, SE k850i:D
Posty: 130
Odp: [MIO A501] problem z bootloader-em

naprawde nikt nie umie mi pomuc ?
__________________
MOTOROLA: E1000
TF: 1GB :)
lukasz_lo is offline   Odpowiedź z Cytowaniem
Old 31-05-09, 10:30   #3
krygo
Szalony MotoManiak
 
krygo's Avatar
 
Zarejestrowany: 09.03.07
Model: KC550 i inne
Posty: 1,779
Send a message via Skype™ to krygo
Odp: [MIO A501] problem z bootloader-em

Chyba nikt tutaj nie może ci pomuc byk!
krygo is offline   Odpowiedź z Cytowaniem
Old 31-05-09, 14:39   #4
.:RaDeK:.
VIP
 
.:RaDeK:.'s Avatar
 
Zarejestrowany: 23.08.06
Model: INNOV8 16GB
Posty: 977
Odp: [MIO A501] problem z bootloader-em

Włączyć urządzenie.
Przycisk aparatu + ( minus) + soft reset i wejdziesz w biosa.

Jaki chcesz rom wgrać? WM6.1 czy WM5 . Jeżeli 5 to nie musisz wchodzić w biosa.
Jeżeli wm6 / 6.1 to wbijesz się do biosa , ustawiasz bootwanie na USB.
Wyłacz AS . Odpal ten program , załąduj plik i wgraj go. Potem włącz biosa przestaw bootwanie na ipl from nand i gitara

Natomiast jeżeli wgrywasz WM5 to wyłączasz AS i i wgrywasz bezpośrednio na włączone urządzenie.

Ostatnio edytowane przez .:RaDeK:. : 31-05-09 o 14:43.
.:RaDeK:. is offline   Odpowiedź z Cytowaniem
Odpowiedz


Użytkownicy aktualnie czytający ten wątek: 1 (0 użytkownik i 1 gości)
 
Narzędzia wątku

Zasady Postowania
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code jest Wł.
UśmieszkiWł.
kod [IMG] jest Wł.
kod HTML jest Wył.

Podobne wątki
Wątek Autor wątku Forum Odpowiedzi Ostatni Post
Problem z forum Moto Modding.US cinek193 Hydepark 5 20-09-08 12:09
E770 Problem z kartą KINGSTON 1GB Koraz Seria Exxx 3 05-08-08 16:35
V3 Problem z przesyłaniem plików do telefonu :( miqs99 Archiwum 0 02-11-06 19:12
A92x problem z wgraniem softu warning:no image cardi Archiwum 2 16-10-06 17:33



Powered by vBulletin Version 3.7.3
Copyright © 2000 - 2018, Jelsoft Enterprises Ltd. | PL Lang: MaTraX.NET | Icons: Rokey.net | Sponsor plikowni: OVH.pl
vBulletin Style by: kreativfantasy.com

Part of Livepoint, Michael Skweres
Best since 2000 © by MaTraX.NET